Last modified: 2010-04-02 15:38:49 UTC

Wikimedia Bugzilla is closed!

Wikimedia has migrated from Bugzilla to Phabricator. Bug reports should be created and updated in Wikimedia Phabricator instead. Please create an account in Phabricator and add your Bugzilla email address to it.
Wikimedia Bugzilla is read-only. If you try to edit or create any bug report in Bugzilla you will be shown an intentional error message.
In order to access the Phabricator task corresponding to a Bugzilla report, just remove "static-" from its URL.
You could still run searches in Bugzilla or access your list of votes but bug reports will obviously not be up-to-date in Bugzilla.
Bug 22177 - unparsed message shown on search
unparsed message shown on search
Status: RESOLVED DUPLICATE of bug 22238
Product: Wikimedia
Classification: Unclassified
Bugzilla (Other open bugs)
unspecified
All All
: Normal minor (vote)
: ---
Assigned To: Priyanka Dhanda
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-19 23:33 UTC by Happy-melon
Modified: 2010-04-02 15:38 UTC (History)
1 user (show)

See Also:
Web browser: ---
Mobile Platform: ---
Assignee Huggle Beta Tester: ---


Attachments
screenshot of error message (98.36 KB, image/jpeg)
2010-01-19 23:33 UTC, Happy-melon
Details

Description Happy-melon 2010-01-19 23:33:52 UTC
Created attachment 6978 [details]
screenshot of error message

Go to "search bugs".  Enter some search term and hit "search".  Admire cryptic header message.
Comment 1 Chad H. 2010-04-02 15:38:49 UTC

*** This bug has been marked as a duplicate of bug 22238 ***

Note You need to log in before you can comment on or make changes to this bug.


Navigation
Links