Last modified: 2012-07-30 13:45:56 UTC

Wikimedia Bugzilla is closed!

Wikimedia has migrated from Bugzilla to Phabricator. Bug reports should be created and updated in Wikimedia Phabricator instead. Please create an account in Phabricator and add your Bugzilla email address to it.
Wikimedia Bugzilla is read-only. If you try to edit or create any bug report in Bugzilla you will be shown an intentional error message.
In order to access the Phabricator task corresponding to a Bugzilla report, just remove "static-" from its URL.
You could still run searches in Bugzilla or access your list of votes but bug reports will obviously not be up-to-date in Bugzilla.
Bug 38766 - Special:Wantedpages
Special:Wantedpages
Status: RESOLVED DUPLICATE of bug 1861
Product: Wikimedia
Classification: Unclassified
General/Unknown (Other open bugs)
unspecified
All All
: Unprioritized normal (vote)
: ---
Assigned To: Nobody - You can work on this!
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-27 20:07 UTC by Servien
Modified: 2012-07-30 13:45 UTC (History)
1 user (show)

See Also:
Web browser: ---
Mobile Platform: ---
Assignee Huggle Beta Tester: ---


Attachments

Description Servien 2012-07-27 20:07:48 UTC
Special:Wantedpages hasn't been updated since 2009 on the Low Saxon Wikipedia (nds-nl), what is the reason for that, is it possible to turn this feature on? Someone has compiled a list in the past for the Low Saxon Wikipedia using a bot, unfortunately this user isn't active anymore. Is there someone who can help me with this?
Comment 1 Sam Reed (reedy) 2012-07-27 21:12:34 UTC

*** This bug has been marked as a duplicate of bug 1861 ***

Note You need to log in before you can comment on or make changes to this bug.


Navigation
Links