Last modified: 2011-09-21 03:59:30 UTC

Wikimedia Bugzilla is closed!

Wikimedia has migrated from Bugzilla to Phabricator. Bug reports should be created and updated in Wikimedia Phabricator instead. Please create an account in Phabricator and add your Bugzilla email address to it.
Wikimedia Bugzilla is read-only. If you try to edit or create any bug report in Bugzilla you will be shown an intentional error message.
In order to access the Phabricator task corresponding to a Bugzilla report, just remove "static-" from its URL.
You could still run searches in Bugzilla or access your list of votes but bug reports will obviously not be up-to-date in Bugzilla.
Bug 26073 - Opera "use" fields are empty with UploadWizard
Opera "use" fields are empty with UploadWizard
Status: RESOLVED DUPLICATE of bug 26100
Product: MediaWiki extensions
Classification: Unclassified
UploadWizard (Other open bugs)
unspecified
All All
: Low normal (vote)
: ---
Assigned To: Nobody - You can work on this!
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-23 08:36 UTC by Neil Kandalgaonkar
Modified: 2011-09-21 03:59 UTC (History)
2 users (show)

See Also:
Web browser: ---
Mobile Platform: ---
Assignee Huggle Beta Tester: ---


Attachments

Description Neil Kandalgaonkar 2010-11-23 08:36:48 UTC
Says it all in the title. You can get to the end of the whole procedure and the "Use" fields are empty.
Comment 1 Bugmeister Bot 2011-08-19 19:12:35 UTC
Unassigning default assignments. http://article.gmane.org/gmane.science.linguistics.wikipedia.technical/54734
Comment 2 Neil Kandalgaonkar 2011-09-21 03:59:30 UTC

*** This bug has been marked as a duplicate of bug 26100 ***

Note You need to log in before you can comment on or make changes to this bug.


Navigation
Links