Last modified: 2010-09-13 11:53:35 UTC

Wikimedia Bugzilla is closed!

Wikimedia has migrated from Bugzilla to Phabricator. Bug reports should be created and updated in Wikimedia Phabricator instead. Please create an account in Phabricator and add your Bugzilla email address to it.
Wikimedia Bugzilla is read-only. If you try to edit or create any bug report in Bugzilla you will be shown an intentional error message.
In order to access the Phabricator task corresponding to a Bugzilla report, just remove "static-" from its URL.
You could still run searches in Bugzilla or access your list of votes but bug reports will obviously not be up-to-date in Bugzilla.
Bug 25162 - The Wanted Pages of the Tamil Wiktionary is NOT being updated almost for the last One year --- The same should be updated on daily basis
The Wanted Pages of the Tamil Wiktionary is NOT being updated almost for the ...
Status: RESOLVED DUPLICATE of bug 15434
Product: Wikimedia
Classification: Unclassified
Site requests (Other open bugs)
unspecified
All All
: Normal normal (vote)
: ---
Assigned To: Nobody - You can work on this!
http://ta.wiktionary.org/w/index.php?...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-09-13 11:50 UTC by P.Periyannan
Modified: 2010-09-13 11:53 UTC (History)
0 users

See Also:
Web browser: ---
Mobile Platform: ---
Assignee Huggle Beta Tester: ---


Attachments

Description P.Periyannan 2010-09-13 11:50:56 UTC
ta.wiktionary.org --- WantedPages

பின்வரும் தரவுகள் இடைமாற்றைக் கொண்டுள்ளன, தரவுகள் கடைசியாக 10:51, அக்டோபர் 22, 2009 இல் இற்றைப்படுத்தப்பட்டன.

இப்பக்கத்துக்கான இற்றைப்படுத்தல்கள் செயலிழக்கச் செய்யப்பட்டுள்ளன. இங்கே உள்ளத் தரவுகள் தற்சமயம் இற்றைப்படுத்தப்படமாட்டாது. 

----
Kindly NOTE that the Wanted Pages of the Tamil Wiktionary is NOT updated for the last one year. The last update was done on October, 22, 2009. Further it is mentioned that the usual update process is disabled. Due to that reason, the Database will not be updated.

This is the Statement provided in the above mentioned page. The exact copy of the Tamil Words are reproduced for your convenience.

I request you to kindly initiate the Daily update of the above mentioned page.
Comment 1 Raimond Spekking 2010-09-13 11:53:35 UTC

*** This bug has been marked as a duplicate of bug 15434 ***

Note You need to log in before you can comment on or make changes to this bug.


Navigation
Links