Last modified: 2009-09-17 13:52:31 UTC

Wikimedia Bugzilla is closed!

Wikimedia has migrated from Bugzilla to Phabricator. Bug reports should be created and updated in Wikimedia Phabricator instead. Please create an account in Phabricator and add your Bugzilla email address to it.
Wikimedia Bugzilla is read-only. If you try to edit or create any bug report in Bugzilla you will be shown an intentional error message.
In order to access the Phabricator task corresponding to a Bugzilla report, just remove "static-" from its URL.
You could still run searches in Bugzilla or access your list of votes but bug reports will obviously not be up-to-date in Bugzilla.
Bug 20689 - Error in transclusion of some Special:RecentChangesLinked
Error in transclusion of some Special:RecentChangesLinked
Status: RESOLVED DUPLICATE of bug 16129
Product: MediaWiki
Classification: Unclassified
Parser (Other open bugs)
unspecified
All All
: Normal normal (vote)
: ---
Assigned To: Nobody - You can work on this!
http://en.wikipedia.org/wiki/Wikipedi...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-09-17 13:15 UTC by Derk-Jan Hartman
Modified: 2009-09-17 13:52 UTC (History)
2 users (show)

See Also:
Web browser: ---
Mobile Platform: ---
Assignee Huggle Beta Tester: ---


Attachments

Description Derk-Jan Hartman 2009-09-17 13:15:13 UTC
See the UNIQ727e5073e1111be-h-1--QINU errors in the page mentioned in the URL field
Comment 1 Leinad 2009-09-17 13:52:31 UTC

*** This bug has been marked as a duplicate of bug 16129 ***

Note You need to log in before you can comment on or make changes to this bug.


Navigation
Links