Last modified: 2009-09-20 23:26:34 UTC

Wikimedia Bugzilla is closed!

Wikimedia has migrated from Bugzilla to Phabricator. Bug reports should be created and updated in Wikimedia Phabricator instead. Please create an account in Phabricator and add your Bugzilla email address to it.
Wikimedia Bugzilla is read-only. If you try to edit or create any bug report in Bugzilla you will be shown an intentional error message.
In order to access the Phabricator task corresponding to a Bugzilla report, just remove "static-" from its URL.
You could still run searches in Bugzilla or access your list of votes but bug reports will obviously not be up-to-date in Bugzilla.
Bug 15714 - Enable WantedPages
Enable WantedPages
Status: RESOLVED DUPLICATE of bug 15434
Product: Wikimedia
Classification: Unclassified
Site requests (Other open bugs)
unspecified
All All
: Normal enhancement with 5 votes (vote)
: ---
Assigned To: Nobody - You can work on this!
http://el.wiktionary.org/wiki/%CE%95%...
: shell
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-24 21:50 UTC by Lou
Modified: 2009-09-20 23:26 UTC (History)
1 user (show)

See Also:
Web browser: ---
Mobile Platform: ---
Assignee Huggle Beta Tester: ---


Attachments

Description Lou 2008-09-24 21:50:03 UTC
On the Greek Wiktionary, we'd like to have Wantedpages so that we could create new pages.
We don't know why it is disabled. If there's no particular reason for that, we'd be very happy if you could enable it again.
Thank you,
User:Lou, bureaucrat at el.wikt.
Comment 1 Bertrand GRONDIN 2009-09-20 23:13:50 UTC
What are news about this bug report ?
Comment 2 Danny B. 2009-09-20 23:26:34 UTC

*** This bug has been marked as a duplicate of bug 15434 ***

Note You need to log in before you can comment on or make changes to this bug.


Navigation
Links