Last modified: 2012-09-27 01:10:45 UTC

Wikimedia Bugzilla is closed!

Wikimedia has migrated from Bugzilla to Phabricator. Bug reports should be created and updated in Wikimedia Phabricator instead. Please create an account in Phabricator and add your Bugzilla email address to it.
Wikimedia Bugzilla is read-only. If you try to edit or create any bug report in Bugzilla you will be shown an intentional error message.
In order to access the Phabricator task corresponding to a Bugzilla report, just remove "static-" from its URL.
You could still run searches in Bugzilla or access your list of votes but bug reports will obviously not be up-to-date in Bugzilla.
Bug 19808 - Indention in TOC is missing
Indention in TOC is missing
Status: RESOLVED DUPLICATE of bug 19795
Product: MediaWiki
Classification: Unclassified
Interface (Other open bugs)
1.16.x
All All
: Normal normal (vote)
: ---
Assigned To: Trevor Parscal
http://zh.wikipedia.org/wiki/Wikipedi...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-18 12:54 UTC by Liangent
Modified: 2012-09-27 01:10 UTC (History)
2 users (show)

See Also:
Web browser: ---
Mobile Platform: ---
Assignee Huggle Beta Tester: ---


Attachments

Description Liangent 2009-07-18 12:54:35 UTC
As title.
Comment 1 str4nd 2009-07-18 12:55:55 UTC

*** This bug has been marked as a duplicate of bug 19795 ***

Note You need to log in before you can comment on or make changes to this bug.


Navigation
Links