Last modified: 2010-05-15 15:56:53 UTC

Wikimedia Bugzilla is closed!

Wikimedia has migrated from Bugzilla to Phabricator. Bug reports should be created and updated in Wikimedia Phabricator instead. Please create an account in Phabricator and add your Bugzilla email address to it.
Wikimedia Bugzilla is read-only. If you try to edit or create any bug report in Bugzilla you will be shown an intentional error message.
In order to access the Phabricator task corresponding to a Bugzilla report, just remove "static-" from its URL.
You could still run searches in Bugzilla or access your list of votes but bug reports will obviously not be up-to-date in Bugzilla.
Bug 5542 - Blank Page after logging-in
Blank Page after logging-in
Status: RESOLVED DUPLICATE of bug 5541
Product: MediaWiki
Classification: Unclassified
User login and signup (Other open bugs)
1.6.x
PC Windows XP
: Highest normal (vote)
: ---
Assigned To: Seb
http://www.oblivion-tutorials.de.vu
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-11 17:02 UTC by Seb
Modified: 2010-05-15 15:56 UTC (History)
0 users

See Also:
Web browser: ---
Mobile Platform: ---
Assignee Huggle Beta Tester: ---


Attachments

Description Seb 2006-04-11 17:02:24 UTC
Hy!
I´ve got a really big problem! I installed the mediawiki-1.6.2 successfully on
my server (www.pcjunior.de/scripts/mediawiki/), created an Admin-Account, logged
in and posted already some things. Then after a few hours I can´t log in
anymore. I also can´t create a new account. After pressing the Log-In-Button a
blank page appears, nothing happens. But before it worked. I didn´t any changes
on the *.php-files.
Please HELP!!!
Cheers,
Sebastian
Comment 1 Seb 2006-04-11 18:10:21 UTC
Can´t anyone help me?
Comment 2 Rob Church 2006-04-12 02:57:05 UTC

*** This bug has been marked as a duplicate of 5541 ***

Note You need to log in before you can comment on or make changes to this bug.


Navigation
Links